Autor Thema: Frage  (Gelesen 1240 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline DAOGA

  • Area-Member
  • Simon Wright
  • *****
  • Beiträge: 617
Frage
« am: 6. Mai 2014, 14:28:20 Uhr »
Hallo, weiß irgendjemand, wie man in einem Threadtitel ein Wort (das wäre hier also "Frage") durchstreicht? Die üblichen Versionen wie strg + alt + U funktionieren hier nicht, und die Symbole über den Smilies funzen nur beim Text im Antwortfeld, aber nicht in der Betreffzeile.
- Danke im Voraus -

Offline Spacerancher

  • Riesenchaot mit Herz
  • Ezra Gurney (Mod)
  • Simon Wright
  • *****
  • Beiträge: 722
  • Geschlecht: Männlich
  • Schau' in die Sterne, aber verliere nie dein Ziel
    • PSC Steuernagel
    • Spacerancher
Re: Frage
« Antwort #1 am: 9. Mai 2014, 23:21:46 Uhr »
Meinst du das durchstreichen?

Schreib das Wort in [ s] ..... [ /s] . Nur ohne die Lücke in der Eckklammer. Oder benutze den Button mit dem durchgestrichenen s, der vierte von links in der oberen Reihe.

Ich hoffe es hilft dir weiter.

Spacy
Zwei Dinge sind unendlich,das Universum und die Menschliche Dummheit,aber bei dem Universum bin ich mir noch nicht ganz sicher. Albert Einstein

Begegnungen, die die Seele berühren, hinterlassen Spuren, die nie ganz verwehen.

Freunde sind Menschen die Deine Vergangenheit akzeptieren, Dich in der Gegenwart mögen und in Deiner Zukunft zu Dir stehen!

Einem Kind zu zeigen,was einem einmal Freude gemacht hat und dann das eigene Vergnügen um die des Kindes vermehrt zu sehen - das ist wahrhaft beglückend. J.B.Priestley

Offline DAOGA

  • Area-Member
  • Simon Wright
  • *****
  • Beiträge: 617
Re: [s]Frage[/s]
« Antwort #2 am: 15. Mai 2014, 16:02:17 Uhr »
Danke für die Antwort, Spacy, hab`s ausprobiert, aber in der Überschrift funzt leider keine der Methoden, die funktionieren beide nur im normalen Antwort-Text. Möchte (konkret) gerne in meiner Story "The Wizard of (Oz)" das Oz durchstreichen statt in Klammern setzen, aber keiner der Tricks oder Tastencodes, die man im Internet nachlesen kann, geht in einer Überschrift, und auch der Button geht nur in der Antwort, aber nicht in der Überschrift. Jedenfalls von meiner Seite aus. Zum Beweis schreibe ich mal die Klammern ins Betreff, wie das Ergebnis aussieht - tut sich einfach nix, die Klammern bleiben einfach stehen, aber wenn ich in einer "Antwort" den Betreff ändere, ändert sich die Hauptüberschrift zum Thread trotzdem nicht.
« Letzte Änderung: 15. Mai 2014, 16:04:45 Uhr von DAOGA »